vBulletin Sürümleri ve Uyumlu PHP versiyonları

vBulletin 3.8.11 requires PHP 5.6.0+ and MySQL 5.5.8+.
vBulletin 3.8.10 requires PHP 5.5.0+ and MySQL 5.0.0+.
vBulletin 3.8.9 requires PHP 5.3.0+ and MySQL 4.1.0+.
vBulletin 3.8.7 and 3.8.8 require PHP 5.2.0+ and MySQL 4.0.16+.
vBulletin 3.0.0 - 3.8.6 are not supported.

vBulletin 4.2.5 requires PHP 5.6.0+ and MySQL 5.5.8+.
vBulletin 4.2.4 requires PHP 5.5.0+ and MySQL 5.0.0+.
vBulletin 4.2.3 requires PHP 5.4.0+ and MySQL 4.1.0+.
vBulletin 4.2.2 requires PHP 5.2.0+ and MySQL 4.1.0+.
vBulletin 4.0.0 - 4.2.1 are not supported.

vBulletin 5.4.3+ requires PHP 5.6.30+ and MySQL 5.5.8+.
vBulletin 5.0.0 - 5.4.2 are not supported.